<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8" />
	<title>Lawsuit: Doctor Operated On Wrong Kidney, Causing Permanent Health Problems &#8211; CBS Connecticut</title>
	<meta name="description" content="" />
	<link rel="pingback" href="https://connecticut.cbslocal.com/xmlrpc.php" />

			<meta name="keywords" content="vibNews" />
		<meta name="news_keywords" content="local tv, talkers/>	
<!-- WP Header - Start -->
<meta name="news_keywords" content="kidney, wrong kidney, doctor, surgery, lawsuit, medical error, Vanderbilt University Medical Center, Nashville, Tennessee, Davidson County" />
<meta name="keywords" content="kidney, wrong kidney, doctor, surgery, lawsuit, medical error, vanderbilt university medical center, nashville, tennessee, davidson county" /><meta property="fb:pages" content="21164911483" />

<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=connecticut.cbslocal.com&amp;id=15909867&amp;t=1553180354&amp;back=https%3A%2F%2Fconnecticut.cbslocal.com%2F2019%2F03%2F21%2Flawsuit-doctor-operated-wrong-kidney-causing-permanent-health-problems%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cbshartford.wordpress.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel="alternate" type="application/rss+xml" title="CBS Connecticut &raquo; Feed" href="https://connecticut.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS Connecticut &raquo; Comments Feed" href="https://connecticut.cbslocal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS Connecticut &raquo; Lawsuit: Doctor Operated On Wrong Kidney, Causing Permanent Health&nbsp;Problems Comments Feed" href="https://connecticut.cbslocal.com/2019/03/21/lawsuit-doctor-operated-wrong-kidney-causing-permanent-health-problems/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJy1kN0OwiAMhV/IymayGC+Mz8KgTkYLZIDGtxc3TdTdTBOv4Jy2X3/EJYDyLqFLIp2QMYqzCUK1EcgrScI4RVkXW8Uojt4nHNbluxKLC5Fb1FN9GJC81DMAZwiUO+NicZVniGwIrx9qWd8niL3OVKLy0bu8vwHGJGDpZIfDiHpzoOxokw9fXmXiZG6dNARknP3PdEhFuTTf/eXmZGwh9ZiCVBZGdU8/8L5umqrabbabur8B5dbPng==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNy1sOQDAQheENqYm4P4i11JhQmVaTGcTu1Qp4Pef/4IoG96AUFHQlTwKni4CTGN7RMojeTDmKZPCVuoB8zGlONUS7kFHyka3+9C8jTkdQecXoh6Ku2qor+6bbHj7IPg8=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJydU9tOwzAM/SFCYDCkPSC+JU1NZhbHUeJu7O9xW6oxKnXQl+rE8bnYUe0pG89JIImVPRBUe8RsfVNNZO+izbELmKolbruot0OTIZdcgGJ91co5w/O9ojt7SwyTj12r5Z6XXZH6N97vEHXPRTxPSpfjP2MANdCOGgM0EasY78RFDitG0onQRzDHyz6u7luVt40SD+rUFFfOtso5wj1hmtlRZ6a5PRfQOmUnfQdBiw6ipkmyRDthG0BG6xEbgc9FCuWXyaiHe+cP86X+tMjabZomF6jV6JewIzNuat3bzkN/C6FNrOtl7Z3AUrIAPDgIcro6mPfosCxRC+gbBYVhSHE5rpto/suQK4d+xrHfc+Syclu3tPkI5VRQoJd/o9fH7Xaz2zw87TYfX/wxf4o=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-external-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/wp-content/themes/h4/global.css?m=1420737423h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJy1kd1OwzAMhV+ILFC0i10gniVN3M6d80PitBpPj6l2QcektkhcObGPP1s+ekrKxsAQWPMZPBQ9YtK2LYqiNaQxWKpO0kPRKdK1Q6KDx3AYypPe0zxs7kpUewxF++gqSdW4GSBBjc1PygL/USFfb2FVoDz22TD8eadZpLwJpof8jV8klMy8cEy7j9TVYBljKP+1GJD8Apd79uxuYeEX0T2o+tgigaoFsggCy227+EC39AHDiDCtygbgZOxFZSj4+Wv66tWMO0vjuN1N6ekptob2j8qMlrateG/NhK4HnjG3p2De/dvL8dicmufXUzN8Ab/ZVIc='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cbshartford.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://cbsloc.al/2UMixBa' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fconnecticut.cbslocal.com%2F2019%2F03%2F21%2Flawsuit-doctor-operated-wrong-kidney-causing-permanent-health-problems%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fconnecticut.cbslocal.com%2F2019%2F03%2F21%2Flawsuit-doctor-operated-wrong-kidney-causing-permanent-health-problems%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/22718143cc35715d77e187926ebda93b?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/22718143cc35715d77e187926ebda93b?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/22718143cc35715d77e187926ebda93b?s=114" />
<link rel='openid.server' href='https://cbshartford.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://cbshartford.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://connecticut.cbslocal.com/osd.xml" title="CBS Connecticut" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<meta property="og:title" content="Lawsuit: Doctor Operated On Wrong Kidney, Causing Permanent Health Problems" /><meta property="og:image" content="https://cbshartford.files.wordpress.com/2019/03/vanderbilt.jpg?w=1024" /><meta property="og:image:secure_url" content="https://cbshartford.files.wordpress.com/2019/03/vanderbilt.jpg?w=1024" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="572" /><meta property="og:description" content="" /><meta property="og:type" content="article" /><meta property="og:url" content="https://connecticut.cbslocal.com/2019/03/21/lawsuit-doctor-operated-wrong-kidney-causing-permanent-health-problems/" /><meta property="article:published_time" content="2019-03-21T09:35:12+00:00" /><meta property="article:suggested-social-copy" content="" /><meta property="article:publisher" content="https://www.facebook.com/CBSLocal" /><meta property="article:author" content="https://www.facebook.com/CBSLocal" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cbshartford.files.wordpress.com/2019/03/vanderbilt.jpg?w=1024"><meta name="twitter:title" content="Lawsuit: Doctor Operated On Wrong Kidney, Causing Permanent Health Problems"/><meta name="twitter:description" content=""/><meta name="twitter:site" content="/cbslocal"/>
<link rel="canonical" href="https://chicago.cbslocal.com/2019/03/20/lawsuit-doctor-operated-wrong-kidney-causing-permanent-health-problems" />
			<meta property="fb:pages" content="" />
			<meta name="application-name" content="CBS Connecticut" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="News, Sports, Weather, Traffic and the Best of Connecticut" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://connecticut.cbslocal.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/22718143cc35715d77e187926ebda93b?s=16" /><link rel="amphtml" href="https://connecticut.cbslocal.com/2019/03/21/lawsuit-doctor-operated-wrong-kidney-causing-permanent-health-problems/amp/">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/connecticut.cbslocal.com","url":"https:\/\/connecticut.cbslocal.com","name":"CBS Connecticut","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/cbshartford.files.wordpress.com\/2018\/07\/2_cbs_connecticut.png?w=284"}},"url":"https:\/\/connecticut.cbslocal.com\/2019\/03\/21\/lawsuit-doctor-operated-wrong-kidney-causing-permanent-health-problems\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/connecticut.cbslocal.com\/2019\/03\/21\/lawsuit-doctor-operated-wrong-kidney-causing-permanent-health-problems\/"},"headline":"Lawsuit: Doctor Operated On Wrong Kidney, Causing Permanent Health&nbsp;Problems","description":"NASHVILLE, Tenn. (CBS Local) &#8212; A Tennessee woman claims a doctor at Vanderbilt University Medical Center operated on the wrong kidney, causing her permanent health problems. Carla Miller claims she went to VUMC in November 2017 with a fever and pain in her side. Doctors recommended putting a stent in her left kidney, but instead [&hellip;]","image":{"@context":"https:\/\/schema.org","@type":"ImageObject","url":"https:\/\/cbshartford.files.wordpress.com\/2019\/03\/vanderbilt.jpg?w=150"},"keywords":["Offbeat","Local TV","talkers","Lawsuit: Doctor Operated On Wrong Kidney, Causing Permanent Health\u00a0Problems"],"datePublished":"2019-03-21T09:35:12+00:00","dateModified":"2019-03-21T09:35:58+00:00"}</script>
<style type="text/css" id="syntaxhighlighteranchor"></style>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script>

<!-- Rev - Start -->
<script type="text/javascript">cbs_ads.partners.add("amazon", "3063");if(!window["apstag"]){window["apstag"]={init:function(){window["apstag"]._Q.push(["i",arguments]);},fetchBids:function(){window["apstag"]._Q.push(["f",arguments]);},setDisplayBids:function(){},_Q:[]};}</script>

<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<!-- Rev - End -->

<script>cbs_ads.init("4128","CBS.HARTFORD","default",["lawsuitdoctoroperatedonwrongkidneycausingpermanenthealthproblems","post","article","offbeat","localtv","talkers","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("1");</script>		<script type="text/javascript">
			var formatTracker,marketTracker,masterTracker,stationsTracker,rollupTracker,pageTracker;
		</script>
		<script type="text/javascript">(function(id){
			function append(scriptid,url,async){var d=document,sn='script',f=d.getElementsByTagName(sn)[0];if(!f)f=d.head;var s=d.createElement(sn);s.async=!0;s.id=scriptid;s.src=url;f.parentNode.insertBefore(s,f)}
			function getRootDomain(){var parts=window.location.hostname.split('.');if(parts.length===2)rootDomain=parts[0];else if(parts.length>2){var part=parts[parts.length-2];if(part==='com'||part==='co'){rootDomain=parts[parts.length-3]}else{rootDomain=part}}return rootDomain}
			window.evidon={};window.evidon.id=id;
			var cdn='//c.evidon.com/',rootDomain=getRootDomain(),noticecdn=cdn+'sitenotice/';
			append('evidon-notice',noticecdn+'evidon-sitenotice-tag.js',!1);append('evidon-location',cdn+'geo/country.js',!0);append('evidon-themes',noticecdn+id+'/snthemes.js',!0);
			if(rootDomain)append('evidon-settings',noticecdn+id+'/'+rootDomain+'/settings.js',!0);
			window.evidon.priorConsentCallback=function(){
				cbs_j.log('[CPM] priorConsentCallback');
				cbs_j.function_queue("partners-header-js", 'cbs_partners_header_js');
				cbs_j.function_queue("partners-footer-js", 'cbs_partners_footer_js');
			}
		})(425)</script>
				<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=14KSL&#038;cscache=6&#038;csrev=129" />
		<!-- WP Header - End -->

<script>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</script>

</head>

<body class="post-template-default single single-post postid-343724 single-format-standard desktop-display-type  mp6 customizer-styles-applied highlander-enabled highlander-light"><div id="wrapper" class="body-wrapper">

<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://connecticut.cbslocal.com" id="header-logo"><img src="https://cbshartford.files.wordpress.com/2018/07/2_cbs_connecticut.png?w=284" alt="CBS Connecticut" /></a>
	
	<nav id="navigation-main" data-item-count="5"><ul class="top"><li class="menu-top-item item-0 section-item"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://connecticut.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">News</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">All News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://connecticut.cbslocal.com/news/top-headlines/" title="Headlines" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Headlines</strong></div></a><a href="https://connecticut.cbslocal.com/news/national-news/" title="National" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">National</strong></div></a><a href="https://connecticut.cbslocal.com/news/world-news/" title="World" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">World</strong></div></a><a href="https://connecticut.cbslocal.com/news/environmental-news/" title="Environmental" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Environmental</strong></div></a><a href="https://connecticut.cbslocal.com/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="https://connecticut.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="https://connecticut.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://cbslocalsportsbracketchallenge.cbslocal.com/collegebasketball/registration/login.asp" title="Come Play Our Bracket Challenge!" class="cbs-thumbnail-link item-1553088448 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbshartford.files.wordpress.com/2019/03/1024x576-5.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Come Play Our Bracket Challenge!</strong><em class="description">Test your knowledge of the Tournament against friends, family and VIPs for the chance to win $1,000! </em></div></a><a href="https://connecticut.cbslocal.com/2019/02/21/margaret-brennan-face-the-nation-trump-2020/" title="Margaret Brennan On Hosting Face The Nation, President Trump &amp; 2020 Election" class="cbs-thumbnail-link item-1550768163" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbshartford.files.wordpress.com/2019/02/margaretbrennanheadshot2-e1550763039317.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Margaret Brennan On Hosting Face The Nation, President Trump &amp; 2020 Election</strong><em class="description">The host of Face The Nation discusses what it&#039;s like to interview President Trump and what to expect in the 2020 election cycle.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-4_column aspect-ratio-1-1" id="" >
		<header class="column-header">
				<h4 class="title">Podcasts</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://connecticut.cbslocal.com/audio/mornings-with-ray-dunaway/" title="Ray Dunaway" class="cbs-thumbnail-link item-1476544755" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbshartford.files.wordpress.com/2016/10/ray-dunaway-250x250.jpg?w=250&#038;h=250&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Ray Dunaway</strong></div></a><a href="https://connecticut.cbslocal.com/audio/sound-off-connecticut-with-jim-vicevich/" title="Sound off Connecticut" class="cbs-thumbnail-link item-1476459631" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbshartford.files.wordpress.com/2016/10/sound-off-ct-250x250.jpg?w=250&#038;h=250&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Sound off Connecticut</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="https://connecticut.cbslocal.com/category/sports/" title="Sports" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://connecticut.cbslocal.com/category/sports/">All Sports</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://connecticut.cbslocal.com/category/sports/" title="Latest" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Latest</strong></div></a><a href="http://www.cbssports.com/mlb/teams/page/NYY/new-york-yankees" title="Yankees" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Yankees</strong></div></a><a href="http://www.cbssports.com/mlb/teams/page/BOS/boston-red-sox" title="Red Sox" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Red Sox</strong></div></a><a href="http://www.cbssports.com/nba/teams/page/BOS/boston-celtics" title="Celtics" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Celtics</strong></div></a><a href="http://www.cbssports.com/nfl/teams/page/NE/new-england-patriots" title="Patriots" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Patriots</strong></div></a><a href="http://www.cbssports.com/nfl/teams/page/NYG/new-york-giants" title="Giants" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Giants</strong></div></a><a href="http://www.cbssports.com/nfl/teams/page/NYJ/new-york-jets" title="Jets" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Jets</strong></div></a><a href="http://www.cbssports.com/nfl/" title="NFL" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">NFL</strong></div></a><a href="http://www.cbssports.com/mlb/" title="MLB" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">MLB</strong></div></a><a href="http://www.sportsline.com/" title="Odds" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Odds</strong></div></a><a href="http://www.cbssports.com/nba/" title="NBA" class="cbs-thumbnail-link item-10" ><div class="title-wrapper"><strong class="title">NBA</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Featured Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://connecticut.cbslocal.com/2019/03/21/kelly-stewart-on-sports-betting-march-madness-new-showtime-docu-series/" title="Kelly Stewart On Sports Betting, March Madness, New Showtime Docu-Series" class="cbs-thumbnail-link item-1553175555" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbshartford.files.wordpress.com/2019/03/westgate-sportsbook-las-vegas.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Kelly Stewart On Sports Betting, March Madness, New Showtime Docu-Series</strong><em class="description">Kelly in Vegas shares her incredible journey and describes the impact of the legalization of sports gambling on the sports industry.</em></div></a><a href="https://connecticut.cbslocal.com/2019/03/20/get-the-latest-on-march-madness/" title="Get The Latest On March Madness" class="cbs-thumbnail-link item-1553123532" ><div class="thumbnail-wrapper no-thumbnail"><span class="balance"><span class="backfill"></span></span></div><div class="title-wrapper"><strong class="title">Get The Latest On March Madness</strong><em class="description">With the NCAA Tournament underway, keep up with all the action.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Galleries</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://connecticut.cbslocal.com/photo-galleries/2017/11/06/uconn-football-vs-usf-1142017/" title="UConn Football vs USF (11/4/2017)" class="cbs-thumbnail-link item-1509986022 content-type-photo" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbshartford.files.wordpress.com/2017/11/img_02151.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">UConn Football vs USF (11/4/2017)</strong></div></a><a href="https://connecticut.cbslocal.com/photo-galleries/2017/10/23/uconn-football-v-tulsa-102117/" title="UConn Football v. Tulsa [10/21/17]" class="cbs-thumbnail-link item-1508765087 content-type-photo" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbshartford.files.wordpress.com/2017/10/img_8761.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">UConn Football v. Tulsa [10/21/17]</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-3 w-link w-submenu"><a href="https://connecticut.cbslocal.com/category/top-spots/" title="Top Spots" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Top Spots</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://connecticut.cbslocal.com/category/top-spots">Latest Headlines</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://connecticut.cbslocal.com/2018/03/27/best-family-events-for-easter-in-connecticut/" title="Best Family Events For Easter In Connecticut" class="cbs-thumbnail-link item-1522155600 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbshartford.files.wordpress.com/2013/03/98145639-e1522160624601.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Family Events For Easter In Connecticut</strong><em class="description">The somber days of Lent end with the celebration of Easter, a holiday wrapped in symbols of spring and new life.  This year, Easter Sunday falls on April 1, and family-orientated celebrations will be held throughout Connecticut. Most events involve eggs, decorating them, rolling them and hunting for them — activities to entertain and delight the young and not so young. You can expect to find the Easter Bunny, a symbol of abundant life, playing a central role in this round-up of local Easter celebrations.</em></div></a><a href="https://connecticut.cbslocal.com/2018/03/14/best-ways-to-celebrate-st-patricks-day-in-connecticut/" title="Best Ways To Celebrate St. Patrick&#039;s Day In Connecticut" class="cbs-thumbnail-link item-1521050400 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbshartford.files.wordpress.com/2018/03/dreamstime_m_18640028.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Ways To Celebrate St. Patrick&#039;s Day In Connecticut</strong><em class="description">Spring is ushered in each year with St. Patrick’s Day and the wearing of the green. On March 17, everyone is Irish and ready to raise a pint to honor Ireland’s patron saint. Parades, Celtic music and traditional Irish food make up the St. Patrick’s Day celebrations throughout the state. Here’s our roundup of not-to-miss St. Pat’s events in Connecticut.</em></div></a><a href="https://connecticut.cbslocal.com/2018/02/27/best-locally-owned-coffee-shops-in-connecticut/" title="Best Locally-Owned Coffee Shops In Connecticut" class="cbs-thumbnail-link item-1519740000 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbshartford.files.wordpress.com/2018/02/dreamstime_m_45626636.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Locally-Owned Coffee Shops In Connecticut</strong><em class="description">Whenever you need a java fix, a Starbucks is usually close by, but you should first look for one of the state&#039;s many locally-owned coffeehouses.</em></div></a><a href="https://connecticut.cbslocal.com/2018/02/13/best-ways-to-support-connecticuts-local-art-scene/" title="Best Ways To Support Connecticut&#039;s Local Art Scene" class="cbs-thumbnail-link item-1518534000 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbshartford.files.wordpress.com/2011/07/yaleuniversitygallery.jpg?w=300&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Ways To Support Connecticut&#039;s Local Art Scene</strong><em class="description">Politics come and go, but art remains the enduring expression of who we are. Artistic communities thrive throughout Connecticut, strengthening local economies and uniting people of diverse backgrounds.</em></div></a><a href="https://connecticut.cbslocal.com/2018/01/30/best-crafty-classes-in-connecticut/" title="Best Crafty Classes In Connecticut" class="cbs-thumbnail-link item-1517328000 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbshartford.files.wordpress.com/2015/10/gettyimages-109822888-jewelry-e1517330019776.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Crafty Classes In Connecticut</strong><em class="description">Learning a new skill, connecting with and focusing on a creative project, will deepen your self-awareness, develop your problem-solving skills, build your brain power with new neural pathways and reward you with a sense of satisfaction at having created something new. Reaping these benefits can start with registration in a class or workshop at one of these Connecticut art centers.</em></div></a><a href="https://connecticut.cbslocal.com/2018/01/17/best-healthy-breakfasts-in-connecticut/" title="Best Healthy Breakfasts In Connecticut" class="cbs-thumbnail-link item-1516215600 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbshartford.files.wordpress.com/2015/03/107887030.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Healthy Breakfasts In Connecticut</strong><em class="description">Here are the best places to begin your morning.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-4 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-5 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://connecticut.cbslocal.com/category/travel/">Travel</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://connecticut.cbslocal.com/2019/03/15/best-weather-spring-break-vacations/" title="The Best Warm Weather Destinations For Spring Break" class="cbs-thumbnail-link item-1552678642" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbshartford.files.wordpress.com/2019/03/gettyimages-146575413.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">The Best Warm Weather Destinations For Spring Break</strong></div></a><a href="https://connecticut.cbslocal.com/2019/02/13/valentines-day-2019-best-romantic-destinations/" title="Valentine&#039;s Day 2019: The Best Romantic Destinations In America" class="cbs-thumbnail-link item-1550073614" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbshartford.files.wordpress.com/2019/02/gettyimages-98093473.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Valentine&#039;s Day 2019: The Best Romantic Destinations In America</strong><em class="description">Looking for the most romantic locations in the America? Check out the most romantic destinations in America!</em></div></a><a href="https://connecticut.cbslocal.com/2018/05/25/best-beach-vacations-atlantic/" title="Best Beach Vacations On The Atlantic" class="cbs-thumbnail-link item-1527262085" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbshartford.files.wordpress.com/2018/05/3167f6cfb00940918b82e31bd524b67f.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Beach Vacations On The Atlantic</strong><em class="description">A look at five of the best beach vacations with widest range of things to do and places to stay along the Atlantic Coast.</em></div></a><a href="https://connecticut.cbslocal.com/2018/05/02/treat-mom-to-a-bb-fit-for-a-queen/" title="Treat Mom To A B&amp;B Fit For A Queen" class="cbs-thumbnail-link item-1525282846" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbshartford.files.wordpress.com/2018/05/52c92ba6f34445fb9da6d01ec72a785a.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Treat Mom To A B&amp;B Fit For A Queen</strong><em class="description">Treat your mother to a B&amp;B fit for a queen this Mother&#039;s Day.</em></div></a><a href="https://connecticut.cbslocal.com/2018/04/25/explore-americas-castles/" title="Explore America&#039;s Castles" class="cbs-thumbnail-link item-1524691241" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbshartford.files.wordpress.com/2018/04/biltmore.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Explore America&#039;s Castles</strong><em class="description">These are five of the finest castles in America to explore for that next big vacation.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-1 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">More</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://connecticut.cbslocal.com/category/only-cbs/" title="CBS Entertainment" class="cbs-thumbnail-link item-1520875874" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbshartford.files.wordpress.com/2018/03/onlycbs.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBS Entertainment</strong></div></a>		</div>
	</section>
</div></div></li></ul></nav>
	
	
	<div id="info-search"><form action="https://connecticut.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">Lawsuit: Doctor Operated On Wrong Kidney, Causing Permanent Health&nbsp;Problems</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">March 21, 2019 at 9:35 am</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://connecticut.cbslocal.com/tag/local-tv">Local TV</a>, <a href="https://connecticut.cbslocal.com/tag/talkers">talkers</a></div></div></section><section id="column_block_1" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato  close-btn" id="featured-media"><div id="floating-player-container" class="video-wrapper anvato"><div id='p1'></div><script data-anvp='{&quot;mcp&quot;:&quot;cbs&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;4050629&quot;,&quot;autoplay&quot;:true,&quot;titleVisible&quot;:false,&quot;accessKey&quot;:&quot;DVzl9QRzox3ZZsP9bNu5Li3X7obQOnqP&quot;,&quot;accessControl&quot;:{&quot;preview&quot;:false},&quot;pInstance&quot;:&quot;p1&quot;,&quot;plugins&quot;:{&quot;heartbeat&quot;:{&quot;account&quot;:&quot;cbslocal-global-unified&quot;,&quot;publisherId&quot;:&quot;cbslocal&quot;,&quot;jobId&quot;:&quot;sc_va&quot;,&quot;marketingCloudId&quot;:&quot;823BA0335567497F7F000101@AdobeOrg&quot;,&quot;trackingServer&quot;:&quot;cbsdigitalmedia.hb.omtrdc.net&quot;,&quot;customTrackingServer&quot;:&quot;cbsdigitalmedia.d1.sc.omtrdc.net&quot;,&quot;chapterTracking&quot;:false,&quot;version&quot;:&quot;1.5&quot;},&quot;comscore&quot;:{&quot;clientId&quot;:&quot;3000023&quot;,&quot;c3&quot;:&quot;Connecticut.cbslocal.com&quot;},&quot;dfp&quot;:{&quot;clientSide&quot;:{&quot;adTagUrl&quot;:&quot;http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&amp;iu=\/4128\/CBS.HARTFORD&amp;ciu_szs&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=xml_vast2&amp;unviewed_position_start=1&amp;url=[referrer_url]&amp;description_url=[description_url]&amp;correlator=[timestamp]&quot;,&quot;keyValues&quot;:{&quot;categories&quot;:&quot;[[CATEGORIES]]&quot;,&quot;program&quot;:&quot;[[PROGRAM_NAME]]&quot;,&quot;siteSection&quot;:&quot;featured&quot;}}}},&quot;shareLink&quot;:&quot;https:\/\/cbsloc.al\/2UMixBa&quot;,&quot;token&quot;:&quot;default&quot;}' src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js'></script></div></section>
<div class="main-story-wrapper"><p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<html><body><strong>NASHVILLE, Tenn. (CBS Local) </strong> &#8212; A Tennessee woman claims a doctor at Vanderbilt University Medical Center operated on the wrong kidney, causing her permanent health problems.</p>
<p>Carla Miller claims she went to VUMC in November 2017 with a fever and pain in her side. Doctors recommended putting a stent in her left kidney, but instead it was placed in her right kidney. Miller had to have additional surgery to fix the error.</p>
<p>As a result, Miller claims her urinary system was damaged and she now requires dialysis for life, <a href="https://www.newschannel5.com/news/lawsuit-claims-vanderbilt-doctor-operated-on-wrong-kidney" target="_blank" rel="nofollow">CBS affiliate WTVF reported</a>.</p>
<p>Miller filed a $20.5 million dollar lawsuit Tuesday in Davidson County Circuit Court.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="420" data-dnt="true">
<p lang="en" dir="ltr">A Tennessee woman is suing Vanderbilt University Medical Center claiming a doctor at the hospital operated on the wrong kidney, causing health problems she will experience for the rest of her life.<a href="https://t.co/cEngVeVbA4">https://t.co/cEngVeVbA4</a></p>
<p>&mdash; NewsChannel 5 (@NC5) <a href="https://twitter.com/NC5/status/1108110372022697987?ref_src=twsrc%5Etfw">March 19, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>&#8220;This type of error is shocking and inexcusable in modern medicine, and it is mind-boggling that it could occur at an institution like Vanderbilt,&#8221; said Miller&#8217;s attorney, Afsoon Hage.</p>
<p>A spokesperson for Vanderbilt University Medical Center said the hospital could not comment on ongoing court cases.</p>
<p>The lawsuit marks the third time this year VUMC has been linked to costly and dangerous medical errors. Last month, another lawsuit claimed a patient died after an unsupervised resident did not properly place a central line in the patient&rsquo;s throat.</p>
<p>Earlier this year, a former Vanderbilt nurse was indicted for accidentally giving a patient a lethal dose of a powerful paralyzing medication that is used to execute inmates on death row. Charlene Murphey, 75, was left brain-dead and later died. RaDonda Vaught, 35, was charged with one count of impaired adult abuse and one count of reckless homicide.</body></html></p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/2UMixBa"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/2UMixBa"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/2UMixBa"></a></span>
			</div>
		
			</div>
</div></div></div><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected" data-ad_targets={"strnativekey":"d3da4d50"}><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-2"></div></div></section><aside class="sidebar right-bar" rel="modular+"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="https://www.facebook.com/CBSLocal" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="https://twitter.com/cbslocal" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_most_viewed"><h3 class="title"><span>Most </span> Viewed</h3><div class="widget-content-wrapper"><a href="https://connecticut.cbslocal.com/2018/05/25/best-beach-vacations-atlantic/" title="Best Beach Vacations On The Atlantic" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Best Beach Vacations On The Atlantic</strong><em class="description">A look at five of the best beach vacations with widest range of things to do and places to stay along the Atlantic Coast.</em></div></a><a href="https://connecticut.cbslocal.com/2019/02/25/oscars-2019-nancy-odell-lady-gaga-bradley-cooper-recap/" title="Nancy O&#039;Dell On The Host-Less 2019 Oscars: &#039;You Might See This Become A Trend&#039;" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Nancy O&#039;Dell On The Host-Less 2019 Oscars: &#039;You Might See This Become A Trend&#039;</strong><em class="description">Nancy O&#039;Dell discusses Lady Gaga, Bradley Cooper, Rami Malek and more from the 2019 Oscars.</em></div></a><a href="https://connecticut.cbslocal.com/2018/04/25/explore-americas-castles/" title="Explore America&#039;s Castles" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Explore America&#039;s Castles</strong><em class="description">These are five of the finest castles in America to explore for that next big vacation.</em></div></a><a href="https://connecticut.cbslocal.com/2019/02/27/god-friended-me-cbs-paley-center/" title="&#039;God Friended Me&#039; Cast Discusses Show&#039;s Success At Paley Center Event" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">&#039;God Friended Me&#039; Cast Discusses Show&#039;s Success At Paley Center Event</strong><em class="description">Brandon Micheal Hall, Joe Morton, Violett Beane and the cast of the show discuss their first season on CBS.</em></div></a><a href="https://connecticut.cbslocal.com/2019/03/06/nfl-free-agency-defensive-linemen-trey-flowers-zadarius-smith-ezekiel-ansah/" title="Best Fits For NFL Free Agent Defensive Linemen: Where Will Trey Flowers, Za&#039;Darius Smith, And Ezekiel Ansah End Up?" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Best Fits For NFL Free Agent Defensive Linemen: Where Will Trey Flowers, Za&#039;Darius Smith, And Ezekiel Ansah End Up?</strong><em class="description">Will Flowers follow his former coach to Miami? How big of a player will the Jets be? Should the Ravens keep Smith in Baltimore? A lot of questions surrounds this year&#039;s pass rusher group.</em></div></a><a href="https://connecticut.cbslocal.com/2018/02/27/best-locally-owned-coffee-shops-in-connecticut/" title="Best Locally-Owned Coffee Shops In Connecticut" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">Best Locally-Owned Coffee Shops In Connecticut</strong><em class="description">Whenever you need a java fix, a Starbucks is usually close by, but you should first look for one of the state&#039;s many locally-owned coffeehouses.</em></div></a><a href="https://connecticut.cbslocal.com/2019/01/08/cbs-news-president-donald-trump-live-blog/" title="CBS News: President Donald Trump Live Blog" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">CBS News: President Donald Trump Live Blog</strong><em class="description">President Donald J. Trump will address the nation this evening from the Oval Office.</em></div></a><a href="https://connecticut.cbslocal.com/2018/09/24/health-link-gluten-diabetes-dementia-pollution/" title="Health Links Between Gluten And Diabetes, Air Pollution And Dementia" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Health Links Between Gluten And Diabetes, Air Pollution And Dementia</strong><em class="description">A new study has experts saying a high gluten diet may put offspring at higher risk for type 1 diabetes.</em></div></a><a href="https://connecticut.cbslocal.com/2019/03/06/affidavit-son-19-killed-parents-sending-messages-telepathically-satan-worshipers/" title="Affidavit: Son, 19, Killed Parents Because &#039;They Were Satan Worshipers&#039;" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Affidavit: Son, 19, Killed Parents Because &#039;They Were Satan Worshipers&#039;</strong><em class="description">An Oklahoma teenager shot and killed his parents because they had been communicating with him telepathically and were Satan worshipers, according to an affidavit.</em></div></a><a href="https://connecticut.cbslocal.com/2018/03/14/best-ways-to-celebrate-st-patricks-day-in-connecticut/" title="Best Ways To Celebrate St. Patrick&#039;s Day In Connecticut" class="cbs-thumbnail-link content-type-video" ><div class="title-wrapper"><strong class="title">Best Ways To Celebrate St. Patrick&#039;s Day In Connecticut</strong><em class="description">Spring is ushered in each year with St. Patrick’s Day and the wearing of the green. On March 17, everyone is Irish and ready to raise a pint to honor Ireland’s patron saint. Parades, Celtic music and traditional Irish food make up the St. Patrick’s Day celebrations throughout the state. Here’s our roundup of not-to-miss St. Pat’s events in Connecticut.</em></div></a></div></div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="https://connecticut.cbslocal.com" class="logo"><img src="https://cbshartford.files.wordpress.com/2017/10/conn.png" alt="CBS Connecticut" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="https://www.facebook.com/CBSLocal" class="facebook" target="_blank">Facebook</a><a href="https://twitter.com/cbslocal" class="twitter" target="_blank">Twitter</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			
<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://hartford.cbslocal.com/category/news/" title="Local News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Local News</strong></div></a><a href="https://connecticut.cbslocal.com/news/national-news/" title="National" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">National</strong></div></a><a href="https://connecticut.cbslocal.com/news/world-news/" title="World" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">World</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://connecticut.cbslocal.com/category/sports/" title="Latest Sports" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Latest Sports</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Other</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://connecticut.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="https://connecticut.cbslocal.com/category/top-spots/" title="Top Spots" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Top Spots</strong></div></a><a href="https://connecticut.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a><a href="https://connecticut.cbslocal.com/category/health/" title="Health" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Health</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-3" >
		<header class="column-header">
				<h4 class="title">Corporate</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://boston.cbslocal.com/learn-about-us/" title="About CBS Local" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">About CBS Local</strong></div></a><a href="https://boston.cbslocal.com/station/wbz-tv/" title="Site Info" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Site Info</strong></div></a><a href="https://boston.cbslocal.com/about-us/advertising-basics/" title="Advertise With Us" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Advertise With Us</strong></div></a>		</div>
	</section>
		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="https://connecticut.cbslocal.com" class="logo"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="CBS Connecticut" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2019 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=connecticut.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="http://policies.cbslocal.com/privacy-june-2015/current.html#video-services" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-83831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83831"><a href="http://policies.cbslocal.com/privacy/current.html">Privacy Policy</a></li>
<li id="menu-item-83832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83832"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-245647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245647"><a href="http://policies.cbslocal.com/privacy/current.html#cali-visitors">Your California Privacy Rights</a></li>
<li id="menu-item-245653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245653"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-116053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116053"><a href="http://policies.cbslocal.com/privacy/current.html#onlinead">Ad Choices</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size="[[1,8]]" data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size="[[1,6]]" data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div><div id="reptile_34_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_34"><div id="reptile_34" class="ad-block" data-ad_size="[[1,7]]" data-ad_location=""><script>cbs_load_ad_by_tile("34");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201912y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/_static/??-eJyVjMsOQDAQRX9ITRpELMS3UJOq9BUz1d9XNmwtz705B3IUKnhGz8AbOiQ4TQS1kLBBzRaiTdp4AhfWZMsb54M9HgSKXqgLVPA3Ra7oIptVIz+573AnJzfKTvZD0zZS7hfnZj99?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjsEOAiEMRH9IrKur0YPxUwxCo2Whi1BY/XvZi/G0iadO2s7MgykqM7IgC7gMFisZjK+1yyv4OYWioi934gyeBszwLFjwodl6TAvPDiVqM8CV2IBMJIJJCQX0xLjg26pKcQZqQ2nW/i1k8oJB20CsbjpB0LmVNKXGiimRbbTf3Z8Jkhr8XHsJ527fn3Zdfzhu3AeYi3Lv'></script>
<script type='text/javascript' src='//images.intellitxt.com/ast/js/PID_4199/IBID_13689/cbslocal_hartford_cs.js?ver=1.0.0'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'15909867','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'15909867','v':'wpcom','tz':'-4','user_id':'0','post':'343724','subd':'cbshartford'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=15909867&v=wpcomvt&tz=-4&user_id=0&post=343724&subd=cbshartford&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdocExCODFfQnlZTGxWLFVFPVlVSzZxZ0xDODBzU3dseGF2Z3Aldm83QXBQQS5tTmJLN2pnRTFRJlJHd3JBVUpoUmp2UkU9dXcxW2hXZFhicUtdS3EzMXVRb1c/V0NEWlFpMG5WMmh6bGk3W3pULEtlN0M5NTVaMGssLS5hd0wlWG1nTkd+Qz1md082ZT03Q0RZK0lpeX4saDZSRzArJXdJais9Sk41S1hkcD1ub05qX0xBak9bRHExbDhlUS53'}]);
_stq.push([ 'clickTrackerInit', '15909867', '343724' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>


<script type="text/javascript">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</script>

	
	
	
	
</body>
</html>
<!--
	generated 284 seconds ago
	generated in 0.692 seconds
	served from batcache in 0.002 seconds
	expires in 16 seconds
-->
